schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  
   
   


Heizung > Funktion, Fragen, Probleme



Glory 
Registriert
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter: 43
Beiträge: 57
Dabei seit: 03 / 2015
Private Nachricht
offline
Betreff: Re: Heizung > Funktion, Fragen, Probleme  -  Gepostet: 18.05.2019 - 11:07 Uhr  -  
Bei mir sind die ersten Zwei LED an der Regelung der Gebläsestärke defekt.
Hat das schon jemand gehabt und reparieren lassen?
nach unten nach oben
Petra 
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  Siegen
Alter:
Beiträge: 10008
Dabei seit: 02 / 2014
Private Nachricht
versteckt
Betreff: Re: Heizung > Funktion, Fragen, Probleme  -  Gepostet: 18.05.2019 - 11:39 Uhr  -  
Bei AUTO leuchten die ja ab Werk nicht, eigentlich unverständlich, ich hab’s mir codieren lassen.

Wechsel mal von AUTO in den manuelle Einstellung, wenn da auch nix leuchtet sind sie wohl defekt.
Dann wird wohl ein neuer Schalter fällig sein.
nach unten nach oben
Standi 
Registriert
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter: 39
Beiträge: 1
Dabei seit: 01 / 2018
Private Nachricht
offline
Betreff: Re: Heizung > Funktion, Fragen, Probleme  -  Gepostet: 09.10.2019 - 16:23 Uhr  -  
Moin, leider ist die Heizung bei uns auch faktisch ohne Funktion, zudem ist das Kühlmittel braun.
Werde nun das Kühlsystem spülen und den Wärmetauscher ersetzen.
Hat das schonmal jemand gemacht? Muss ich den Knieairbag demontieren oder nur die Luftdüse im Fußraum?
Spülen würde ich mit Wasser und hinterher nochmal ordentlich G40 hinterher. Ist eigentlich die Wasserpumpe elektrisch? dann muss zum spülen der Motor nicht laufen...
Freue mich auf eure Erfahrungswerte!!
nach unten nach oben
Petra 
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  Siegen
Alter:
Beiträge: 10008
Dabei seit: 02 / 2014
Private Nachricht
versteckt
Betreff: Re: Heizung > Funktion, Fragen, Probleme  -  Gepostet: 09.10.2019 - 18:58 Uhr  -  
@Standi
Hier könnte es ein paar Hinweise geben topic.php?t=5908
und braunes Kühlmittel gab’s hier auch schon mal topic.php?t=8303
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 09.10.2019 - 19:20 Uhr von Petra.
nach unten nach oben
 


Ähnliche Themen



Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 15.10.2019 - 17:51